Inestabilidad en nuestro sistema de Chat en línea y WhatsApp
Incident Report for Habers
Resolved
todos los sistemas funcionan con normalidad.
Posted Aug 12, 2023 - 13:56 CST
Identified
identificamos el error, e implementamos una solución y estamos monitoreando el servicio
Posted Aug 12, 2023 - 13:54 CST
Update
We are continuing to investigate this issue.
Posted Aug 12, 2023 - 13:14 CST
Update
seguimos investigando y buscandola solución.
Posted Aug 12, 2023 - 13:14 CST
Investigating
Estamos investigando un problema que impide desplegar el boton de chat, recibir y contestar mensajes via chat en línea y WhatsApp.
si necesitas contactarnos por favor utilizar el correo ayduda@habers.mx o el formulario de contacto. en lo que solucionamos el inconveniente.
Posted Aug 12, 2023 - 13:12 CST
This incident affected: Canales de comunicación (WhatsApp, Chat, Tickets de servicio., A.I Chatbot).